Auto bouquets Maker update config error

honeybadger

Newbie
anyone else getting a error when updating config files. mine says incompatible versions 2,4 > 2.5 it was working fine yesterday
 

Burlesy

TK Veteran
Haha you didnt read the bit where dsayers mentions that the update config files feature wont work until vix is updated to 4.2.0.30

Sent from my E5823 using Tapatalk
 

Dazzaaa1

Newbie
Wondering if anyone can help me. I can’t seem to find an updated file for my ABM I’m currently on 2.5 but it’s telling me that I need 2.8
 
Top