formuler f1 openvix removal

Warhammer14

Registered
Have you put the line in the right reader and restarted oscam and does your provider allow oscam?

View attachment 37611
yes I had used on this box while trying atv oscam and it worked fine. I have the reader in correctly with everything in correct place....after I did your build im wondering if I have correct oscam?? is that possible....I didn't add any extra after your download
 

Willo3092

TK Veteran
Forum Supporter
It has all the correct config files and oscam installed and running.
Should just be a matter of putting your details in the reader and restarting the cam.

If you want to PM me your server file I'll test it.
 

Warhammer14

Registered
It has all the correct config files and oscam installed and running.
Should just be a matter of putting your details in the reader and restarting the cam.

If you want to PM me your server file I'll test it.

ok I have it running now finally but took ages to connect but its all running.....what I need to sort out later is why when I putty the iptv script im getting the epg importer unavailable message and magic number error
 

bazcfc1

TK Veteran
Forum Supporter
ok I have it running now finally but took ages to connect but its all running.....what I need to sort out later is why when I putty the iptv script im getting the epg importer unavailable message and magic number error
Could you not try uninstalling epg importer off the box and then run the script as that might import the epg importer needed
 

Willo3092

TK Veteran
Forum Supporter
Make sure you get the cable side up and running properly and epg populating properly.
Make an image backup and then start faffing with IPTV.
 
Top