Stalker QT plugin download

lagmaster69

Registered
I have on my device version 1.0 which when you look at the device info it says it’s using a mag250 which is nine 4k

is there a way to update the software to use a newer mag device that’s 4k compatible, or a download link so I can manually install a newer build.
 

picoman

Registered
It depends upon your box and your image but try this in Telnet:-

opkg install enigma2-plugin-extensions-stalker-qt
 
Top