Still no solution for mcamd not working on 6.3?

pabloescaban

VIP Member
Forum Supporter
If you are using plain openatv you don't get softcams, autobouquetmaker or epgimporter plugins, you have to install and configure them manually yourself
 
Top