WooshBuild wooshbuild infinity softcam

dsayers2014

VIP Member
It will be pointless trying to use older softcam feeds if you flashed or done a software update from 14/06/2019 as they have removed softcam panel code from the image.

If you still want to downgrade try putting the ipk in tmp then copy and paste this command in terminal or putty telnet

Code:
opkg --force-overwrite --force-downgrade install /tmp/*.ipk
There's no guarantee that will work though.
 

Tamt0111

Registered
It will be pointless trying to use older softcam feeds if you flashed or done a software update from 14/06/2019 as they have removed softcam panel code from the image.

If you still want to downgrade try putting the ipk in tmp then copy and paste this command in terminal or putty telnet

Code:
opkg --force-overwrite --force-downgrade install /tmp/*.ipk
There's no guarantee that will work though.
Yes mate tried that as well looks like I am stuck with new version same as everyone else
Cheers anyway
 
Top